Issue with ova install on ESXI 6.5


#1

I am getting error with the illegal value with PIIX4 and DiskControllerReference as clearly ESXI does not have those.

Do you guys have a ovf file which is for ESXI?

Thanks!


(Jochen) #2

What’s the exact and unabbreviated error message you receive?

I know of users successfully using the OVA with VMWare ESXi, so maybe it’s a different problem.


#3

Hi Jochen,

Please refer to the attached.

Thanks

Edy


(Jochen) #4

Please create a bug report at https://github.com/Graylog2/graylog2-images/issues and include all necessary information in as much detail as possible.


(system) #5

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.