Error on Import Content pack Fortigate


(ali) #1

hi i install graylog v2.4.6 on Centos 7
and Configure Fortigate For Send syslog To Graylog
i want to import addon Fortinet FortiGate but get ERROR

content pack can not import. is not valid JSON
i see this ContenPACK is match with graylog 1.3 but i need execute on 2.4.6

this work HOW?
plz help me
thank u


(system) #2

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.