Getting error in dashbaord

(Sai Prasad Das) #1

Kindly give me the resolution what is needed to do?

(Jan Doberstein) #2

the solution is to configure the http_* parameters in a way that they match your network environment. You should kindly ready the docs and make the settings according to your local network.

http://docs.graylog.org/en/3.0/pages/configuration/server.conf.html#web-rest-api

ps: you should read the description of all http_* parameters and not guess what it might be.

(system) closed #3

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.