'timestamp' field format with ms instead of TZ

Dear experts,

I’ve noticed timestamp field format has been changed in v3.3.2 and now shows GMT offset instead of milliseconds. Is it possible to change it back as it was in v2.4? I could not find such option in configuration file.



he @ysus

sorry that is not possible in the default view. But you can create a feature request over at github for that:

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.