Graylog-collector for centOS 6.9


(Tafsir) #1

Hi all,

I want to install graylog-collector on centOS 6.9. I couldn’t locate a collector RPM. Can anyone please help me?

Graylog Version - 2.4.6
Elasticserach - 5.6

Thanks in advance


(Tess) #2

You’ll need to try one of the 0.1.x releases from the Github page. The 1.x release is for Graylog3.

Just grab the most recent one for now, 0.1.6.


(Ofentse) #3

Thank you. This is a great point to note as I missed it completely.

I will be working on 0.1.x release line to explore.


(system) #4

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.